24 feb

[probleem] [s87] t/m [s89] Upgrade naar PHP 5.3

In de ochtend van dinsdag 28 februari zullen we de servers s87 t/m s89 upgraden van PHP 5.2 naar 5.3. Dit onderhoud zal uitgevoerd worden tussen 07:00 en 08:00 en heeft naar verwachting een onderbreking van ongeveer 1 minuut nodig.

In geval van vragen omtrend deze upgrade, kan je gerust contact met ons opnemen via support@antagonist.nl